انجمن تعمیـــرکاران کیان ست تابع قوانین جمهموری اسلامی ایران میباشد و ارسال هر گونه مطلب سیاسی،مذهبی،غیراخلاقی و خرید و فروش متعلقات ماه-واره و دیگر موارد مجرمانه ممنوع میباشد وبا کاربران خاطی به شدت برخورد میگردد انجمن فقط تعمیرات لوازم الکترونیک میباشد...












سلام مهمان گرامی؛
به کیان ست خوش آمدید برای مشاهده انجمن با امکانات کامل می بايست از طريق این لینک عضو شوید.

http://upp.teranzit.biz/uploads/14469017281.png
پیام خصوصی به مدیریت کل سایت
صفحه توضیحات و شرایط گروه ویژه
پنل پرداخت آنلاین و عضویت آنی گروه ویژه
نمایش نتایج: از شماره 1 تا 10 , از مجموع 10

موضوع: ( مشکل حل شده ) عیب عجیب در پارس مدل 14N-22Sو شاسیCM908

  1. #1


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض ( مشکل حل شده ) عیب عجیب در پارس مدل 14N-22Sو شاسیCM908

    درود و عرض ادب اساتید و همکاران گرامی
    این تیوی پاور چشمک زن است زمانی که پایه ولتاژ امپلی فایر از مدار خارج میشود تلوزیون روشن میشود و عالی کار میکند البته بدون صدا و مادامی که وصل میشود پروتکت و چراغ پاور کم رنگ و و صدای پارازیت میدهد
    تعویض ایسی امپلی فایر دو بار البته اگر چند ثانیه بگذرد ایسی میسوزاند
    دوم این که ولتاژ 16 ولت قراعت شده 18 ولت نشان میدهد که خازن مسیر هم تعویض شد
    سوم این که خازن های پاور و اس تی ار هم تعویض ولی فایده ن اشت
    چهارم اطراف امپلی فایر و قطعات تست شد موردی دیده نشد حتی ترانزیستور 603از مدار خارج ولی تاثیری نداشت
    چه مواردی میتونه باشه لطفا راهنمایی کنید در ادامه عکس ضمیمه میشود
    ویرایش توسط ASHKAN-NO : 15th June 2017 در ساعت 20:28 دلیل: مشکل حل شده

  2. 5کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (15th June 2017),ASHKAN-NO (15th June 2017),karim1350 (15th June 2017),KIAN FAR (15th June 2017),monster2014 (16th June 2017)

  3. #2


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض

    [لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ]

  4. 3کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ASHKAN-NO (15th June 2017),karim1350 (15th June 2017),KIAN FAR (15th June 2017)

  5. #3


    تاریخ عضویت
    Apr 2010
    محل سکونت
    کیانست
    علایق
    تعمیرات صوتی تصویری
    سن
    40
    نوشته ها
    17,534
    تشکر ها
    40,487
    84,050 سپاس از17,183 پست

    پیش فرض

    درود
    برای احتیاط دیود خط ولتاژ امپلی را تعویض کرده
    و همچنین اپتوکوپلر را هم تعویض کنید
    خازن و دیود
    c818
    D817
    تعویض شوند
    خازن کنار ایسی C627 تعویض شود
    و C622 هم تعویض شود
    و همچنین بلندگوها را تست کنید اتصال
    نداشته باشه و موردی در مسیر خروجی
    نداشته باشند



  6. 5کاربر از ASHKAN-NO بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (15th June 2017),karim1350 (15th June 2017),KIAN FAR (15th June 2017),monster2014 (16th June 2017),نیما جان (15th June 2017)

  7. #4


    تاریخ عضویت
    Dec 2009
    نوشته ها
    6,425
    تشکر ها
    66,248
    43,009 سپاس از6,419 پست

    پیش فرض

    درود
    مواردی که جناب اشکان گفتند را بررسی و خازنهای اطراف رگولاتورها در خروجی پاور حتما تعویض شوند
    مسیر پایه های 1 - 4 - 14 - 17 که خروجی بلندگو هستند را بررسی کنید این پایه ها نباید به بدنه یا خط +
    یا به هم اتصال نشان دهد .مورد آخر شماره آیسی آمپلی TDA8946J هست دقت کنید درست باشد



  8. 4کاربر از ARIYA بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ASHKAN-NO (15th June 2017),karim1350 (16th June 2017),monster2014 (16th June 2017),نیما جان (15th June 2017)

  9. #5


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض

    درود
    تشکر از شما اساتید گرامی از پاسخ های ارزشمند شما ..بررسی و نتیجه را اعلام خواهم کرد

  10. 3کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),ASHKAN-NO (15th June 2017),monster2014 (16th June 2017)

  11. #6


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض

    درود
    اساتید عزیز موارد بررسی شد فقط یک مورد که استادARIYA اشاره کردند
    از ایسی امپلی فایر شماره TDA8944J استفاده شده ایا عیب مربو ط به همین مورد است و ایا این ایسی جایگزین است چون قبلا جای دیگری تعمیر شده است لطفا راهنمایی کنید

  12. 3کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),ASHKAN-NO (15th June 2017),monster2014 (16th June 2017)

  13. #7


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض

    درود و سپاس به تمامی اساتید و همکاران عزیز
    با راهنمایی مفید اساتید با شماره ایسی که استاد ARIYA اشاره کردند تیوی راه افتاد ولی یک مورد دیگه وجود داره و این که صدا بصورت استریو نیست روی یک بلندگو کار میکند ایپرام هم کردم نتیجه نداد... لطفا

  14. 5کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),ASHKAN-NO (15th June 2017),karim1350 (16th June 2017),KIAN FAR (16th June 2017),monster2014 (16th June 2017)

  15. #8


    تاریخ عضویت
    Apr 2010
    محل سکونت
    کیانست
    علایق
    تعمیرات صوتی تصویری
    سن
    40
    نوشته ها
    17,534
    تشکر ها
    40,487
    84,050 سپاس از17,183 پست

    پیش فرض

    درود
    شما از طریق AV صدا و تصویر بدهید
    ببینید نتیجه چه می شود ؟
    اگر باز هم مشکل داشت
    ابتدا خروجی ان بلندگو که قطع هست را
    را چک کنید که شامل جک هدفون و سوکت
    و بلندگو و مدار می شود
    اگر درست بود
    این بار مسیر ورودی صدای ان قسمت را
    چک کنید در نهایت مشکل از جنگل می تونه باشه
    فعلا موارد اولی را که گفتم بررسی شود
    ضمنا
    به پایه های ایسی دست می زنید
    فون هم نداره ؟


  16. 5کاربر از ASHKAN-NO بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),karim1350 (16th June 2017),KIAN FAR (16th June 2017),monster2014 (16th June 2017),نیما جان (15th June 2017)

  17. #9


    تاریخ عضویت
    Apr 2014
    محل سکونت
    استان فارس
    علایق
    کامپیوتر و الکترونیک
    شغل و حرفه
    تعمیرات صوتی تصویری
    سن
    38
    نوشته ها
    805
    تشکر ها
    3,906
    2,939 سپاس از786 پست

    پیش فرض

    درود استاد اشکان تشکر از پاسخ خوب شما
    بله در مسیر پایه جک هدفون شکستگی داشت که با ترمیم مشکل رفع شد و تیوی عالی کار میکند ....باز هم تشکر از شما و دیگر اساتید محترم

  18. 4کاربر از نیما جان بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),ASHKAN-NO (15th June 2017),karim1350 (16th June 2017),monster2014 (16th June 2017)

  19. #10


    تاریخ عضویت
    Apr 2010
    محل سکونت
    کیانست
    علایق
    تعمیرات صوتی تصویری
    سن
    40
    نوشته ها
    17,534
    تشکر ها
    40,487
    84,050 سپاس از17,183 پست

    پیش فرض

    درود
    این تاپیک کامل شد
    تاپیک قبلی هم اگر مشکل ان حل شده
    اعلام کنید تا تاپیک ویرایش بشه
    با تشکر


  20. 6کاربر از ASHKAN-NO بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (19th June 2017),karim1350 (16th June 2017),KIAN FAR (16th June 2017),moghadamelectronic (16th June 2017),monster2014 (16th June 2017),نیما جان (15th June 2017)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کسانی که مطلب فوق را خوانده اند ، به این مطالب هم سر زده اند :

  1. کتابچه راهنمای عیب یابی و رفع عیب ماشین لباسشویی های آریستون و ایندزیت
    توسط محمد خوزستان در انجمن یوزر مانوئل (USER MANUALL)
    پاسخ ها: 0
    آخرين نوشته: 23rd March 2017, 21:55
  2. ( مشکل رفع شد ) نداشتن صدا و تصویر در ورودی ها پارس مدل الیزه 105pوشاسیcm908
    توسط نیما جان در انجمن پرسش و پاسخ مشکلات تلوزیون های گروندیک
    پاسخ ها: 2
    آخرين نوشته: 14th March 2015, 16:30
  3. رفع عیب تلویزیون lgمدلtc-21q35vqبا شاسیmc-049bبا عیب استندبای بودن وچشمک زدن led
    توسط venusz در انجمن تجربیات تعمیرکاران در تعمیر تلوزیون های الجی
    پاسخ ها: 0
    آخرين نوشته: 12th January 2014, 09:41
  4. مشکل عیب تصویر سونی 29 اینچ مدل:SW-293M81 عیب:OS VS است
    توسط KOUROSH 5 در انجمن پرسش و پاسخ مشکلات تلوزیون های سونی
    پاسخ ها: 5
    آخرين نوشته: 7th September 2010, 09:53

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  


Copyright ©2000 - 2013, Jelsoft Enterprises Ltd کیــــــــــان ستـــــــــــ ...® اولین و بزرگترین سایت فوق تخصصی الکترونیک در ایران