انجمن تعمیـــرکاران کیان ست تابع قوانین جمهموری اسلامی ایران میباشد و ارسال هر گونه مطلب سیاسی،مذهبی،غیراخلاقی و خرید و فروش متعلقات ماه-واره و دیگر موارد مجرمانه ممنوع میباشد وبا کاربران خاطی به شدت برخورد میگردد انجمن فقط تعمیرات لوازم الکترونیک میباشد...












سلام مهمان گرامی؛
به کیان ست خوش آمدید برای مشاهده انجمن با امکانات کامل می بايست از طريق این لینک عضو شوید.
http://upp.teranzit.biz/uploads/14469017281.png
پیام خصوصی به مدیریت کل سایت
صفحه توضیحات و شرایط گروه ویژه
پنل پرداخت آنلاین و عضویت آنی گروه ویژه
نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: خاموش وروشن شدن الجی32ld340

  1. #1


    تاریخ عضویت
    Feb 2011
    نوشته ها
    104
    تشکر ها
    17
    264 سپاس از93 پست

    پیش فرض خاموش وروشن شدن الجی32ld340

    باسلام خدمت همکاران.این تلویزیون بعد از چند دقیقه کار کردن خاموش وروشن میشه ولی لوگوی الجی نمیادفقط خاموش وروشن میشه.من تغذیه رو با تغذیه سالم وتست شده عوض کردم ولی مشکل همچنان پابرجاست.اگه از همکاران اطلاعاتی داره ممنون میشم راهنمایی کنن.باسپاس

  2. 3کاربر از reza_hut بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ASALAK (23rd April 2017),M.Salehi  (23rd April 2017),monster2014 (24th April 2017)

  3. #2


    تاریخ عضویت
    May 2015
    محل سکونت
    فارس
    علایق
    الکترونیک
    شغل و حرفه
    تعمیرات صوتی وتصویری
    نوشته ها
    148
    تشکر ها
    967
    614 سپاس از146 پست

    پیش فرض پاسخ : خاموش وروشن شدن الجی32ld340

    سلام
    احتمال معیوب بودن قسمت بکلایت هست شما باید قسمت های چک ها وبرد ان را بررسی کنید.برد را با تینر شستشو داده وخشک کنید.همچنین شارژ لحیم هم فراموش نشود.

  4. 3کاربر از دبیران بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ASALAK (23rd April 2017),M.Salehi  (23rd April 2017),monster2014 (24th April 2017)

  5. #3


    تاریخ عضویت
    Apr 2010
    محل سکونت
    کیان ست
    علایق
    الکترونیک
    نوشته ها
    7,023
    تشکر ها
    34,309
    37,486 سپاس از5,541 پست

    پیش فرض پاسخ : خاموش وروشن شدن الجی32ld340

    با سلام

    شما فرمودید بعد از چند دقیقه کار کردن درسته ؟
    یعنی چند دقیقه اول همه چی نرمال هست بعدش خاموش روشن میشه

    بنظر بنده احتمال داره مشکل از مین برد باشه اگه دارید یا می تونید تهیه کنید تست کنید

    و نتیجه رو اعلام کنید

    موفق باشید


    [لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ]
    [لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ][لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ]




    [لینک ها فقط برای اعضای ثبت نام شده قابل نمایش است. ]


  6. 2کاربر از M.Salehi بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ASALAK (23rd April 2017),monster2014 (24th April 2017)

  7. #4


    تاریخ عضویت
    Apr 2013
    محل سکونت
    کیانست
    علایق
    الکترونیک- الکترو مکانیک
    شغل و حرفه
    تعمیر کار لوازم برقی خانگی،نمایندگی تعمیرمحصولات AEG وEV
    نوشته ها
    2,729
    تشکر ها
    13,255
    12,269 سپاس از2,644 پست

    Amo

    درود دوست عزیز

    این عیب ممکنه بر اثر لحیم سردی پایه های CPU بوجود بیاد
    بهتره اگه امکانات دارید CPU رو شارژ لحیم یا ریوال کنید
    موفق باشید

  8. نمایش تمام تشکر های ASALAK در این پست:

    monster2014 (24th April 2017)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  


Copyright ©2000 - 2013, Jelsoft Enterprises Ltd کیــــــــــان ستـــــــــــ ...® اولین و بزرگترین سایت فوق تخصصی الکترونیک در ایران